Eclispe - no resource found that matches the given name

, par  admin

Sélectionnez android 3.0 (API 11) en tant que Projet build target minimum afin que le support appcompat v7 soit bien pris en compte.

Un peu de théorie... Tous les cours théoriques